bashの脆弱性 ShellShockに注意

NO IMAGE

OpenSSLのHeartbleed脆弱性があってから、間もないですが、bashにも脆弱性が見つかったとのことです。今度はShellShockです。

詳細はググっていただければと、思いますが、Linux系利用者は

をしましょう。

bashだけにしたい方は、

参考:bashの脆弱性(CVE-2014-6271) #ShellShock の関連リンクをまとめてみた